読者です 読者をやめる 読者になる 読者になる

201MでポケモンGOをプレイする

ポケモンGOはAndroid端末だとOS 4.4(Kitkat)以上でないとプレイできないのですが、ウチにある端末の中で4.4以降のものは数台しかなかったので、余っていた201Mを有効活用するために201MをKitkatへのバージョンアップし、ポケモンGOをインストールしてみまし…

201Mを4.4(Kitkat)にしてみた

家で眠っていたMotorola 201Mに、カスタムROMを焼いて4.4にバージョンアップしました。 そのときつまずいたので、メモ。 Motorola 201Mを4.4にしてみた ※もちろん端末保証外の操作なので、自己責任でお願いします。最悪の場合文鎮化して端末が壊れます。 参…